
Akuvox AK-GANGBOX — Caja de conexión
Caja de conexión - Compatible con videoporteros - Instalación en superficie - Medidas: 86 (An) x 86 (Al) x 32 (Fo) mm - Fabricada en acero - Orificios para cone…

Monitor Android 9.0 para Videoportero - Pantalla IPS de 7" - Audio bidireccional Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, SIP estándar - Mantenim…
Akuvox Pantalla IPS Android 9.0 para videoportero de 7" con diseño Luxury Italian Interfaz de usuario Easy UI Micrófono y doble altavoz integrados Audio bidireccional con tecnología Crystal Clear con control de ganancia automático Detección de voz automática 1 entrada de timbre y 8 de alarma 2 Salidas de relé Grabación y captura de imágenes Extensión múltiple de pantallas TCP/IP, WiFi, RS485 y Bluetooth 1 puerto PoE IEEE802.3af SIP estándar de fácil integración Montaje en superficie Completa con…
Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio. Alimentación: DC 12 V / 600 mA / standard PoE (IEEE802.3af). Dimensiones: 205 (An) x 148 (Al) x 27.5 (Fo) mm. Peso: 600 g. Sistema operativo: Android 9.0. Hardware: RAM: 2GB | ROM: 8GB. LCD: 7" IPS 1024x600. Modo de operación: Panel táctil Capacitivo. Entradas: 8 Entradas de alarma configurables y 1 de timbre. Salidas: 2 de relé. Formato de Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info.
| Sistema operativo | Android 9.0 |
|---|---|
| Hardware | RAM: 2GB | ROM: 8GB |
| LCD | 7" IPS 1024x600 |
| Modo de operación | Panel táctil Capacitivo |
| Entradas | 8 Entradas de alarma configurables y 1 de timbre |
| Salidas | 2 de relé |
| Audio | Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio |
| Formato de Audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acceso remoto | Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone |
| Modo de funcionamiento | Red local y/o a través de nube en diferentes redes |
| Actualizaciones de firmware | En remoto con nube mediante cuenta de instalador o a través de navegador web en local |
| Interfaz de red | Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n |
| Alimentación | DC 12 V / 600 mA / standard PoE (IEEE802.3af) |
| Temp. funcionamiento | -10º C ~ +45º C |
| Dimensiones | 205 (An) x 148 (Al) x 27.5 (Fo) mm |
| Peso | 600 g |
Placas exteriores de la misma marca; verifica la interoperabilidad del modelo antes de instalar.
¿No encaja del todo? Compara los 113 productos de Monitores de interior por precio y características.